ジーユーお問い合わせ

 

Q. アプリ利用環境について

iphone/OSバージョン 9.0以上、Android/OSバージョン5.0以上にて動作します。

この記事はお役に立ちましたか?

FAQ改善のため、よろしければ
この記事に対するご意見をお聞かせください。
(ご返答はいたしませんので
ご了承ください。)
解決しなかった場合は、下記のお問い合わせ窓口からお問い合わせください。